Main menu

Search
Login
Signup
Sponsored Links
<< Previous thread | Next thread >>   
[2.6.61 beta 2] problema con esportazione/rimozione Money Manager Ex

Author Post
zampinia
Mon 25 Apr 2011 - 15:21

online
Registered Member #5471
Joined: Tue 17 Jul 2007 - 22:37
Location: Verona
Posts: 63

Ciao a tutti!
Ho provato a fare l'esportazione del programma Money Manager Ex, ma nel pacchetto che viene creato trovo solo alcune cartelle vuote e il file wppConfig.ini.
Allego lo screenshot della finestra di esportazione.





Può dipendere dal nome diverso indicato nel menù e nella cartella del programma (per esteso) e quello dell'eseguibile (abbreviato mmex)?

Grazie in anticipo per l'aiuto, per gli auguri di buona Pasqua a tutto il team invece sono in ritardo.

Angelo
Back to top
LordJim60
Mon 25 Apr 2011 - 17:32

online
Registered Member #33962
Joined: Sat 18 Jul 2009 - 08:45
Location: Roma
Posts: 1147
Ciao Angelo,
in questi giorni sto "fuori porta", ma ti prometto che quando torno controllo.
A naso, comunque, credo che il fatto che la sottocartella di MoneyManage si chiama anch'essa Bin crei una incompatibilità...


[ Edited Mon 25 Apr 2011 - 17:35 ]
Back to top
LordJim60
Tue 26 Apr 2011 - 19:15

online
Registered Member #33962
Joined: Sat 18 Jul 2009 - 08:45
Location: Roma
Posts: 1147
Risolto nella 2.6.62

[ Edited Tue 26 Apr 2011 - 19:15 ]
Back to top
zampinia
Tue 26 Apr 2011 - 21:18

online
Registered Member #5471
Joined: Tue 17 Jul 2007 - 22:37
Location: Verona
Posts: 63
Ciao LordJim60
ho aggiornato il menù alla versione 2.6.62 beta 2. Ora la scelta Esporta software non risulta attiva (ho provato anche con alcuni x-software: stesso risultato con x-firefox, x-notepad++, x-MediaPlayerClassic, mentre con x-GCstar e x-xVideoServiceThief risulta attiva).
Ho provato a fare rimuovi software, sempre su Money Manager Ex, (questo risulta attivo su tutti quelli che ho guardato) e ho ottenuto la schermata di errore che ti allego.



Grazie per l'attenzione.

Angelo
Back to top
Taf
Wed 27 Apr 2011 - 08:56

online

Registered Member #251
Joined: Mon 22 Jan 2007 - 10:12
Location: Buttrio (UD)
Posts: 3191
Confermo il Bug evidenziato da zampinia (nel mio caso con winPenPackNet su Win 7 Pro 64bit - NO UAC)

[ Edited Wed 27 Apr 2011 - 08:56 ]
Back to top
LordJim60
Wed 27 Apr 2011 - 09:15

online
Registered Member #33962
Joined: Sat 18 Jul 2009 - 08:45
Location: Roma
Posts: 1147
Si si... scusate... troppe ova....
Cerco di rimediare in giornata.
Back to top
LordJim60
Wed 27 Apr 2011 - 12:14

online
Registered Member #33962
Joined: Sat 18 Jul 2009 - 08:45
Location: Roma
Posts: 1147
Provate questa versione, se funziona la rilascio.
winpenpacknet.zip
Back to top
Taf
Wed 27 Apr 2011 - 14:14

online

Registered Member #251
Joined: Mon 22 Jan 2007 - 10:12
Location: Buttrio (UD)
Posts: 3191
LordJim60 wrote ...

Provate questa versione, se funziona la rilascio.
winpenpacknet.zip


Per me è OK!

[ Edited Wed 27 Apr 2011 - 14:15 ]
Back to top
LordJim60
Wed 27 Apr 2011 - 18:24

online
Registered Member #33962
Joined: Sat 18 Jul 2009 - 08:45
Location: Roma
Posts: 1147
Rilasciata la 2.6.63
Back to top
zampinia
Wed 27 Apr 2011 - 20:13

online
Registered Member #5471
Joined: Tue 17 Jul 2007 - 22:37
Location: Verona
Posts: 63
Confermo, anche per me ora è tutto a posto.
Grazie ancora.
Angelo
Back to top

Moderators: Danix, Taf, Rcs, Energy, zandet2, ZioZione, Admin, LordJim60

Jump:     Back to top

Syndicate this thread: rss 0.92 Syndicate this thread: rss 2.0 Syndicate this thread: RDF
Powered by e107 Forum System