Menù Principale

Cerca
Login
Registrati
Link
<< Discussione precedente | Discussione successiva >>   
[Not Portable] X-VideoLAN 0.9.4

Autore Messaggio
Rcs
sab 01 nov 2008 - 17:08

online

Utente registrato #675
Registrato il: mar 23 gen 2007 - 23:49
Provenienza: Salvitelle (Sa)
Messaggi: 12717

[Not Portable] X-VideoLAN 0.9.4
Link winPenPack

Motivazione:

Cartella aggiunta:1
----------------------------------
C:\Documents and Settings\RCs\Dati applicazioni\vlc

File aggiunto:2
----------------------------------
C:\Documents and Settings\RCs\Dati applicazioni\vlc\vlc-qt-interface.ini
C:\Documents and Settings\RCs\Dati applicazioni\vlc\ml.xspf
Torna ad inizio pagina
Danix
sab 01 nov 2008 - 18:18

online

Utente registrato #1
Registrato il: ven 29 dic 2006 - 05:38
Provenienza: Sassari
Messaggi: 12891
Grazie Rcs

Credo che così si possa risolvere, puoi verificare?

x-videolan.zip
Torna ad inizio pagina
Sito Web
Rcs
sab 01 nov 2008 - 18:26

online

Utente registrato #675
Registrato il: mar 23 gen 2007 - 23:49
Provenienza: Salvitelle (Sa)
Messaggi: 12717
Ok! ora va bene.
Torna ad inizio pagina
Rcs
dom 14 dic 2008 - 18:59

online

Utente registrato #675
Registrato il: mar 23 gen 2007 - 23:49
Provenienza: Salvitelle (Sa)
Messaggi: 12717
[Not Portable] X-VideoLAN 0.9.8a
Link winPenPack

Motivazione:

Cartella aggiunta:1
----------------------------------
C:\Documents and Settings\RCs\Dati applicazioni\vlc

File aggiunto:2
----------------------------------
C:\Documents and Settings\RCs\Dati applicazioni\vlc\vlc-qt-interface.ini
C:\Documents and Settings\RCs\Dati applicazioni\vlc\ml.xspf
Torna ad inizio pagina
Danix
dom 14 dic 2008 - 19:11

online

Utente registrato #1
Registrato il: ven 29 dic 2006 - 05:38
Provenienza: Sassari
Messaggi: 12891
Di nuovo???

Rcs, guarda che devi aver sbagliato... ricontrolla...

[ Modificato dom 14 dic 2008 - 19:14 ]
Torna ad inizio pagina
Sito Web
Rcs
dom 14 dic 2008 - 20:03

online

Utente registrato #675
Registrato il: mar 23 gen 2007 - 23:49
Provenienza: Salvitelle (Sa)
Messaggi: 12717
Dopo aver ripulito tutto, al primo avvio confermo quanto detto sopra, in più al secondo avvio si aggiunge questo:

Cartella aggiunta:1
----------------------------------
C:\Documents and Settings\RCs\Dati applicazioni\vlc_backup

File aggiunto:2
----------------------------------
C:\Documents and Settings\RCs\Dati applicazioni\vlc_backup\vlc-qt-interface.ini
C:\Documents and Settings\RCs\Dati applicazioni\vlc_backup\ml.xspf

Torna ad inizio pagina
Danix
dom 14 dic 2008 - 20:09

online

Utente registrato #1
Registrato il: ven 29 dic 2006 - 05:38
Provenienza: Sassari
Messaggi: 12891
Mi sa che il tuo pc ha bisogno di un bel "tagliando"
Cancella tutte quelle cartelle da Dati applicazioni e ripeti l'operazione col nuovo launcher che ho postato nell'altro topic (anche se non sono intervenuto in tal senso, io continuo a dire che non è necessario).
Torna ad inizio pagina
Sito Web
Rcs
dom 14 dic 2008 - 21:11

online

Utente registrato #675
Registrato il: mar 23 gen 2007 - 23:49
Provenienza: Salvitelle (Sa)
Messaggi: 12717
Danix ha scritto ...

Mi sa che il tuo pc ha bisogno di un bel "tagliando"


Hai ragione!

Provato su un'altro pc ed è tutto ok!
Torna ad inizio pagina

Moderatori: Danix, Taf, Rcs, Energy, zandet2, ZioZione, Admin, LordJim60

Salta:     Torna ad inizio pagina

RSS discussione: rss 0.92 RSS discussione: rss 2.0 RSS discussione: RDF
Powered by e107 Forum System