Menù Principale

Cerca
Login
Registrati
Link sponsorizzati
Annunci
<< Discussione precedente | Discussione successiva >>   
[2.6.61 beta 2] problema con esportazione/rimozione Money Manager Ex

Autore Messaggio
zampinia
lun 25 apr 2011 - 15:21

online
Utente registrato #5471
Registrato il: mar 17 lug 2007 - 22:37
Provenienza: Verona
Messaggi: 62

Ciao a tutti!
Ho provato a fare l'esportazione del programma Money Manager Ex, ma nel pacchetto che viene creato trovo solo alcune cartelle vuote e il file wppConfig.ini.
Allego lo screenshot della finestra di esportazione.





Può dipendere dal nome diverso indicato nel menù e nella cartella del programma (per esteso) e quello dell'eseguibile (abbreviato mmex)?

Grazie in anticipo per l'aiuto, per gli auguri di buona Pasqua a tutto il team invece sono in ritardo.

Angelo
Torna ad inizio pagina
LordJim60
lun 25 apr 2011 - 17:32

online
Utente registrato #33962
Registrato il: sab 18 lug 2009 - 08:45
Provenienza: Roma
Messaggi: 1138
Ciao Angelo,
in questi giorni sto "fuori porta", ma ti prometto che quando torno controllo.
A naso, comunque, credo che il fatto che la sottocartella di MoneyManage si chiama anch'essa Bin crei una incompatibilità...


[ Modificato lun 25 apr 2011 - 17:35 ]
Torna ad inizio pagina
LordJim60
mar 26 apr 2011 - 19:15

online
Utente registrato #33962
Registrato il: sab 18 lug 2009 - 08:45
Provenienza: Roma
Messaggi: 1138
Risolto nella 2.6.62

[ Modificato mar 26 apr 2011 - 19:15 ]
Torna ad inizio pagina
zampinia
mar 26 apr 2011 - 21:18

online
Utente registrato #5471
Registrato il: mar 17 lug 2007 - 22:37
Provenienza: Verona
Messaggi: 62
Ciao LordJim60
ho aggiornato il menù alla versione 2.6.62 beta 2. Ora la scelta Esporta software non risulta attiva (ho provato anche con alcuni x-software: stesso risultato con x-firefox, x-notepad++, x-MediaPlayerClassic, mentre con x-GCstar e x-xVideoServiceThief risulta attiva).
Ho provato a fare rimuovi software, sempre su Money Manager Ex, (questo risulta attivo su tutti quelli che ho guardato) e ho ottenuto la schermata di errore che ti allego.



Grazie per l'attenzione.

Angelo
Torna ad inizio pagina
Taf
mer 27 apr 2011 - 08:56

online

Utente registrato #251
Registrato il: lun 22 gen 2007 - 10:12
Provenienza: Buttrio (UD)
Messaggi: 3016
Confermo il Bug evidenziato da zampinia (nel mio caso con winPenPackNet su Win 7 Pro 64bit - NO UAC)

[ Modificato mer 27 apr 2011 - 08:56 ]
Torna ad inizio pagina
LordJim60
mer 27 apr 2011 - 09:15

online
Utente registrato #33962
Registrato il: sab 18 lug 2009 - 08:45
Provenienza: Roma
Messaggi: 1138
Si si... scusate... troppe ova....
Cerco di rimediare in giornata.
Torna ad inizio pagina
LordJim60
mer 27 apr 2011 - 12:14

online
Utente registrato #33962
Registrato il: sab 18 lug 2009 - 08:45
Provenienza: Roma
Messaggi: 1138
Provate questa versione, se funziona la rilascio.
winpenpacknet.zip
Torna ad inizio pagina
Taf
mer 27 apr 2011 - 14:14

online

Utente registrato #251
Registrato il: lun 22 gen 2007 - 10:12
Provenienza: Buttrio (UD)
Messaggi: 3016
LordJim60 ha scritto ...

Provate questa versione, se funziona la rilascio.
winpenpacknet.zip


Per me è OK!

[ Modificato mer 27 apr 2011 - 14:15 ]
Torna ad inizio pagina
LordJim60
mer 27 apr 2011 - 18:24

online
Utente registrato #33962
Registrato il: sab 18 lug 2009 - 08:45
Provenienza: Roma
Messaggi: 1138
Rilasciata la 2.6.63
Torna ad inizio pagina
zampinia
mer 27 apr 2011 - 20:13

online
Utente registrato #5471
Registrato il: mar 17 lug 2007 - 22:37
Provenienza: Verona
Messaggi: 62
Confermo, anche per me ora è tutto a posto.
Grazie ancora.
Angelo
Torna ad inizio pagina

Moderatori: Danix, Taf, Rcs, Energy, zandet2, ZioZione, Admin, LordJim60

Salta:     Torna ad inizio pagina

RSS discussione: rss 0.92 RSS discussione: rss 2.0 RSS discussione: RDF
Powered by e107 Forum System