Menù Principale

Cerca
Login
Registrati
Link
<< Discussione precedente | Discussione successiva >>   
Versione php 5.3.1 o superiore per X-wpp_Pampa 0.6 [rev7]

Autore Messaggio
crichi78
lun 13 gen 2014 - 17:32
online
Utente registrato #23906
Registrato il: ven 24 apr 2009 - 18:32
Messaggi: 20

Come da titolo, faccio questa richiesta anche sul forum sperando in una maggiore visibilità.
C'è la possibilità che il php venga aggiornato alla versione 5.3.1 o superiore? Volevo provare in locale Joomla 3.2.1 ma non parte l'installazione restituendomi l'errore: "Your host needs to use PHP 5.3.1 or higher to run this version of Joomla!".
Grazie.
Torna ad inizio pagina
Danix
mar 14 gen 2014 - 08:44

online

Utente registrato #1
Registrato il: ven 29 dic 2006 - 05:38
Provenienza: Sassari
Messaggi: 12898
Credo che tutto il pacchetto sià un pò obsoleto. Forse conviene puntare su altri web server -Link-
Torna ad inizio pagina
Sito Web
Rcs
mar 14 gen 2014 - 19:53

online

Utente registrato #675
Registrato il: mar 23 gen 2007 - 23:49
Provenienza: Salvitelle (Sa)
Messaggi: 12717
Ciao crichi78, prova questo -Link-
Torna ad inizio pagina
crichi78
mer 15 gen 2014 - 14:38
online
Utente registrato #23906
Registrato il: ven 24 apr 2009 - 18:32
Messaggi: 20
Grazie dei consigli, proverò quale tra questi server fa al caso mio.
Grazie.
Torna ad inizio pagina

Moderatori: Danix, Taf, Rcs, Energy, zandet2, ZioZione, Admin, LordJim60

Salta:     Torna ad inizio pagina

RSS discussione: rss 0.92 RSS discussione: rss 2.0 RSS discussione: RDF
Powered by e107 Forum System