Menù Principale

Cerca
Login
Registrati
Link
<< Discussione precedente | Discussione successiva >>   
File xml vuoto

Autore Messaggio
Oeta
mer 12 mar 2014 - 15:51

online
Utente registrato #7512
Registrato il: gio 06 dic 2007 - 21:22
Messaggi: 124

Scusate se riprendo questo problema che credevo di avere risolto ed invece è tornato ad assillarmi.
Come già scritto in altro thread ("File xml sparito"), mi sono trovato questo file complemente spopolato dai nomi delle applicazioni.
Avevo già scritto nel forum "Supporto Generale" che avevo individuato la soluzione ripopolando la Lista a mano. E per un po' di giorni, entrando in windows 8.1 come Amministratore la Lista era presente (invece entrando come "Utente" la lista risultava spopolata).
Ho provato a riprendere il file winpenpack.xml da un backup che tengo in una cartella di archivio; chiudo e riapro WinPenPackNet.exe e mi ritrovo la lista svuotata.
Il problema è che questa volta non mi permette neanche più di ripopolarla; infatti apro configurazione e facendo clic-destro sul menu "Lista" mi permetteva di aggiungere i vari programmi; ora non più il clic-destro è muto.
Conoscete questo problema?
Ho windows 8.1 64 configurato con due utenti "Amministratore" e "Utente"; ma di solito entro con "Amministratore".
Grazie per le eventuali risposte.

[ Modificato mer 12 mar 2014 - 15:55 ]
Torna ad inizio pagina

Moderatori: Danix, Taf, Rcs, Energy, zandet2, ZioZione, Admin, LordJim60

Salta:     Torna ad inizio pagina

RSS discussione: rss 0.92 RSS discussione: rss 2.0 RSS discussione: RDF
Powered by e107 Forum System