Main menu

Search
Login
Signup
Links
<< Previous thread | Next thread >>   
X-xpy versione corretta

Author Post
dito
Mon 16 Jan 2012 - 13:19

online
Registered Member #11533
Joined: Sat 31 May 2008 - 09:32
Posts: 199

Solo per far notare che la versione che è in download è la 1.2.5 e non 1.1.5 come indicato: -Link- .
E sembra che lavori anche su seven se non ho tradotto male.

Grazie.

[ Edited Mon 16 Jan 2012 - 13:22 ]
Back to top
Danix
Mon 16 Jan 2012 - 14:50

online

Registered Member #1
Joined: Fri 29 Dec 2006 - 05:38
Location: Sassari
Posts: 12923
Grazie per la segnalazione, dito!
Ho sbagliato io nella compilazione del launcher. Ora è ok.
Back to top
Website

Moderators: Danix, Taf, Rcs, Energy, zandet2, ZioZione, Admin, LordJim60

Jump:     Back to top

Syndicate this thread: rss 0.92 Syndicate this thread: rss 2.0 Syndicate this thread: RDF
Powered by e107 Forum System