Menù Principale

Cerca
Login
Registrati
Link
<< Discussione precedente | Discussione successiva >>   
X-xpy versione corretta

Autore Messaggio
dito
lun 16 gen 2012 - 13:19

online
Utente registrato #11533
Registrato il: sab 31 mag 2008 - 09:32
Messaggi: 200

Solo per far notare che la versione che è in download è la 1.2.5 e non 1.1.5 come indicato: -Link- .
E sembra che lavori anche su seven se non ho tradotto male.

Grazie.

[ Modificato lun 16 gen 2012 - 13:22 ]
Torna ad inizio pagina
Danix
lun 16 gen 2012 - 14:50

online

Utente registrato #1
Registrato il: ven 29 dic 2006 - 05:38
Provenienza: Sassari
Messaggi: 12935
Grazie per la segnalazione, dito!
Ho sbagliato io nella compilazione del launcher. Ora è ok.
Torna ad inizio pagina
Sito Web

Moderatori: Danix, Taf, Rcs, Energy, zandet2, ZioZione, Admin, LordJim60

Salta:     Torna ad inizio pagina

RSS discussione: rss 0.92 RSS discussione: rss 2.0 RSS discussione: RDF
Powered by e107 Forum System