Menù Principale

Cerca
Login
Registrati
Link
<< Discussione precedente | Discussione successiva >>   
Eccezioni alla sicurezza in Thunderbird

Autore Messaggio
valentino.b
ven 04 dic 2015 - 12:50
online
Utente registrato #41787
Registrato il: gio 10 lug 2014 - 14:23
Messaggi: 45

Nel mezzo di cammini di nostra vita
mi ritrovai ad un certo punto ove la posta piu'
scaricata non veniva


Premetto che il mio TB 31 aveva account POP3 ed IMAP verso molti provider e siti aziendali
quindi ho escluso che ci potesse essere un problema su tutti i mail server.

Allora ho cercato di intavolare un discorso tecnico con il mio provider per capire il motivo per il quale
non facesse transitare i protocolli IMAP, POP3 e SMTP.... ma ho mollato quando mi hanno iniziato a
chiedere se il cavo di rete fosse attaccatto al PC

Ho spostato la directory di TB 31 su un altro PC della stessa rete ma con sistema operativo
differente... ma niente.

E se si fosse "rotto" il client di posta?
Ho fatto la mia buona migrazione al TB 38 ma nessuna miglioria.

allora ho configurato il mio router per utilizzare un altro gestore ADSL (quindi un'altra classe di indirizzamento, un altro gateway, ecc.).
Una volta avviato TB 38 e' stata visualizzata l'interfaccia per le "Eccezioni alla sicurezza"
(vedi allegato) ed una volta confermata l'eccezione tutto ha ripreso ad andare

Cosa puo' essere successo alle precedenti eccezioni gia' confermate in passato?
Come si possono visualizzare le eccezioni inserite?
Come si possono manutenere tali eccezioni?
Puo' convenire (di tanto in tanto) rimuoverle tutte? [nel mio caso, avrei avuto discreti benefici]



[ Modificato ven 04 dic 2015 - 12:53 ]
Torna ad inizio pagina
valentino.b
mar 15 dic 2015 - 00:41
online
Utente registrato #41787
Registrato il: gio 10 lug 2014 - 14:23
Messaggi: 45
Torna ad inizio pagina
Taf
gio 17 dic 2015 - 12:09

online

Utente registrato #251
Registrato il: lun 22 gen 2007 - 10:12
Provenienza: Buttrio (UD)
Messaggi: 3300
Il problema non è certamente dovuto alla portabilizzazione.
E' thunderbird stesso che ogni tanto fa le bizze...
A me non è mai capitato e quindi non posso esserti utile direttamente, ma ho googlato un po' ed ho trovato una risposta nel forum di Mozilla e 3 articoletti... vedi se ti aiutano a svelare l'arcano del tuo problema:
-Link-
-Link-
-Link-
-Link-

io più di così non riesco ad aiutarti... mi dispiace!

[ Modificato gio 17 dic 2015 - 12:12 ]
Torna ad inizio pagina

Moderatori: Danix, Taf, Rcs, Energy, zandet2, ZioZione, Admin, LordJim60

Salta:     Torna ad inizio pagina

RSS discussione: rss 0.92 RSS discussione: rss 2.0 RSS discussione: RDF
Powered by e107 Forum System