Menù Principale

Cerca
Login
Registrati
Link
<< Discussione precedente | Discussione successiva >>   
Messaggio d'errore in X-LibreOffice_5.1.2_rev20

Autore Messaggio
Danix
lun 11 apr 2016 - 12:01

online

Utente registrato #1
Registrato il: ven 29 dic 2006 - 05:38
Provenienza: Sassari
Messaggi: 12916

Segnalo un messaggio d'errore avuto dopo la chiusura del programma (solo la prima volta) su Windows XP:



Le altre volte non si è ripetuto.

X-LibreOffice_5.1.2_rev20
Torna ad inizio pagina
Sito Web
Taf
lun 11 apr 2016 - 13:03

online

Utente registrato #251
Registrato il: lun 22 gen 2007 - 10:12
Provenienza: Buttrio (UD)
Messaggi: 3291
Ciao Danix,
intanto lo sto scaricando, ma purtroppo non ho più nessuna macchina con XP a portata di mano e non ho il tempo di mettere su una VM per fare il test. Magari nei prossimi giorni ti ragguaglio in merito. Ho un mio amico che ha ancora XP sul suo PC!
Torna ad inizio pagina
Taf
mar 12 apr 2016 - 09:30

online

Utente registrato #251
Registrato il: lun 22 gen 2007 - 10:12
Provenienza: Buttrio (UD)
Messaggi: 3291
2 utenti di usenet hanno fatto il test con XP... NESSUN MESSAGGIO D'ERRORE per loro!

SB ha scritto:
A me non ha scritto nessun messaggio su XP


Sinuhe ha scritto:
xp pro sp3 nessun errore come quello segnalato.
Ma non si esce con il comando da tendina esci... bisogna chiuderlo con la X.
Torna ad inizio pagina

Moderatori: Danix, Taf, Rcs, Energy, zandet2, ZioZione, Admin, LordJim60

Salta:     Torna ad inizio pagina

RSS discussione: rss 0.92 RSS discussione: rss 2.0 RSS discussione: RDF
Powered by e107 Forum System