Menù Principale

Cerca
Login
Registrati
Link sponsorizzati
X-OpenOffice, X-LibreOffice
Vai a pagina       >>  
  Discussione Iniziata da Risposte Letture Ultimo messaggio
Make X-ApacheOpenoffice 4.1.4 available?
plino
mar 21 nov 2017 - 17:48
Nessuno 33 -
Passaggio Parametri da riga di comando da X-LibreOffice.exe a soffice.exe
luigisic
mer 25 ott 2017 - 16:09
1 276 Taf
mer 25 ott 2017 - 19:10
X-LibO 5.3.6 - Impossibile inserire/connettere suono
luigisic
mer 25 ott 2017 - 16:03
1 239 Taf
mer 25 ott 2017 - 17:49
Messaggio d'errore in X-LibreOffice_5.1.2_rev20
Danix
lun 11 apr 2016 - 12:01
2 2399 Taf
mar 12 apr 2016 - 09:30
Nessun nuovo messaggio nelle discussioni più attive
[RISOLTO] File recenti? Nessuno Vai a pagina: [ 1 2 3 ]
bbrun
lun 16 nov 2015 - 11:13
23 7295 bbrun
mer 02 dic 2015 - 19:33
X-LibO 5.0.3.1 non ufficiale fatta da me
barta
sab 24 ott 2015 - 16:02
7 3229 Danix
mar 03 nov 2015 - 11:18
[risolto] fastidioso sfarfallio del cursore in X-LibO 5.0.1 rev18
barta
sab 12 set 2015 - 10:31
2 2612 barta
gio 24 set 2015 - 07:49
X-LibO 4.3.x non apre i files nelle cartelle Dropbox e altri servizi cloud
barta
sab 27 set 2014 - 09:49
8 5704 barta
sab 28 feb 2015 - 12:14
mi offro per pacchettizzare X-LibO
barta
gio 04 dic 2014 - 06:59
7 4835 barta
lun 29 dic 2014 - 09:06
Libo 4.1.5 non c'è più?
Oeta
mer 12 feb 2014 - 18:15
7 5858 Oeta
mer 19 feb 2014 - 10:26
[risolto] serio problema personalizzazione toolbar X-LibO
barta
dom 02 feb 2014 - 05:53
4 5936 barta
mer 05 feb 2014 - 06:19
Nessun nuovo messaggio nelle discussioni più attive
problema con launcher X-LibO 4.1.1 su Win7? Vai a pagina: [ 1 2 ]
barta
mar 03 set 2013 - 07:26
19 21639 Taf
lun 23 dic 2013 - 08:43
Nessun nuovo messaggio nelle discussioni più attive
Problema con il launcher di X-AOO 4.0.1 su win XP SP3 Vai a pagina: [ 1 2 3 4 ]
Taf
mar 01 ott 2013 - 16:27
30 18102 walter_i_
gio 10 ott 2013 - 19:01
Problema con il launcher di X-LO 4.1.2 su win XP SP3
walter_i_
mar 08 ott 2013 - 18:06
1 3457 Taf
mar 08 ott 2013 - 18:45
Correction in LangManager
plino
dom 30 giu 2013 - 01:01
1 4364 plino
sab 05 ott 2013 - 12:39
falso positivo di McAfee con X-LibO
barta
mar 20 ago 2013 - 21:32
5 5764 barta
ven 06 set 2013 - 01:42
vecchia X-LibO 3.3.3
barta
gio 15 ago 2013 - 18:53
3 3720 Taf
ven 16 ago 2013 - 10:52
X-LibO 3.6.6 dimenticata
barta
lun 20 mag 2013 - 19:33
4 4322 plino
gio 20 giu 2013 - 15:35
vecchie versioni X-LibO 3.3.x e 3.4.x
barta
lun 20 mag 2013 - 13:05
2 3538 barta
lun 20 mag 2013 - 14:21
Nessun nuovo messaggio nelle discussioni più attive
X-LibreOffice 4.0.0 [rev14] - Errore all'apertura Vai a pagina: [ 1 2 3 ]
dito
lun 11 feb 2013 - 19:39
24 15701 Taf
mar 14 mag 2013 - 11:30
X-ApacheOpenOffice - comunicazione "UFFICIALE" X-AOO
Taf
mar 24 lug 2012 - 11:20
6 6091 Taf
mer 01 mag 2013 - 09:31
LibO 4.0.0 beta facilmente portabilizzabile
barta
dom 16 dic 2012 - 23:04
8 6628 barta
mer 17 apr 2013 - 19:54
inserire java manualmente in X-LibO
barta
sab 06 apr 2013 - 10:39
2 3890 barta
dom 07 apr 2013 - 12:07
[RISOLTO] X- OO 3.4.1 non funziona, perché?
bbrun
mar 02 apr 2013 - 12:10
2 3976 bbrun
mar 02 apr 2013 - 12:49
X-LibreOffice PDF Import
dito
sab 16 feb 2013 - 09:40
2 5645 dito
dom 17 feb 2013 - 12:21

Vai a pagina       >>  

Salta al forum:     Torna a inizio pagina

Questo forum è moderato da: Danix, Taf, Rcs, Energy, zandet2, ZioZione, Admin, LordJim60

1 utente in linea (0 utenti registrati, 1 ospite)


Nuovi Messaggi Nuovi messaggi Nessun nuovo messaggio Non ci sono nuovi messaggi Discussione Fissata Fissata Annuncio Annunci
Nuovi messaggi in discussioni più attive Nuovi messaggi [In evidenza] Nessun nuovo messaggio nelle discussioni più attive Non ci sono nuovi messaggi [In evidenza] Discussione Fissata Chiusa Fissata/Chiusa Discussione chiusa Discussione chiusa

Non Puoi iniziare una nuova discussione - Non Puoi inviare risposte - Non Puoi modificare i tuoi messaggi

RSS forum: rss 0.92 RSS forum: rss 2.0 RSS forum: RDF
Powered by e107 Forum System